polaroiders

il network degli artisti instant italiani

Ciao a tutti, ho acquistato una minolta image pro, ed ho questo tipo di problema, la macchina scatta normalmente le fotografie ma quando cerco di fare una doppia esposizione la pellicola esce completamente bianca ma manipolabile.
Secondo voi sono io che sbaglio o è la macchina che non funziona?
Grazie

Visualizzazioni: 165

Rispondi

Risposte a questa discussione

Cosa hai fotografato, modalità di esecuzione, condizioni luce, sfondo e flash?
Interno con flash il soggetto prende il 50% dell'immagine, mezzo busto, luce incandescenza

ma lo sfondo di che colore era? quanto vicino sei stato con il flash?  usare il flash per entrambe le esposizioni è probabilmente troppo. devi tener conto che la pellicola riesce ad immagazzinare un tot di luce e basta, per cui quando si fanno le doppie esposizioni ne devi tener conto: se fotografi un muro bianco e poi cerchi di sovraimpressionare qualsiasi altra cosa, questo risulterà quasi inesistente perchè in realtà la pellicola si era saturata già prima... per semplificare: la seconda immagine si impressiona solo dove ci sono parti scure nella prima immagine ( e se usi il flash su soggetti vicini è probabile che l'immagine venga molto chiara e quindi non ci sia più "spazio" per la seconda)



jack.15 ha detto:

Interno con flash il soggetto prende il 50% dell'immagine, mezzo busto, luce incandescenza
Ancora una cosa: colore dello sfondo e distanza dello stesso dal soggetto.
Per fare una prova elementare di sicura riuscita e discriminare così se il malfunzionamento è per caso nella fotocamera, prova a fotografare in doppia esposizione col flash entrambe le volte un soggetto in mezzobusto, prima tenendolo a destra e successivamente a sinistra, avendo cura di avere uno sfondo notturno lontano (bastano alcuni metri) alle spalle del soggetto (tipo foto notturna su un balcone o in nel prato del giardino o dove ti pare).
È quello che ho fatto considerando che lo sfondo era a distanza di più di due metri se ben ricordo.,
Domanda :quando uso la doppia esposizione nelle altre macchine con l' autoscatto non ho mai avuto questo problema, posso dirvi che il modus operandi è stato praticamente lo stesso.
Quindi non ho capito, il flash lo uso su quale esposizione?
hai usato le image color o le soft tone? con le softone "vengono meno"
Image color
Se esegui la prova secondo lo schema che ti ho appena indicato, usa il flash in entrambe le esposizioni.

Rispondi alla discussione

RSS

CALL FOR ARTIST

PARTNER

VIDEO TUTORIAL

Contatti:

Fondato nel 2010 da:

Alan Marcheselli

Carmen Palermo

Dal 01/02/2019 diretto da

Alessia Amati 

 

Selezione foto settimana:

Lucia Semprebon

Selezione foto Instagram:

Solimano Pezzella

 

Referenti Italia:

MO-BO: Alan Marcheselli

VA: Carmen Palermo

CO: GIacono Inches

BG: Franco Mammana (Kite)

RM: Menico Snider (Sniki)

TN: Lucia Semprebon

CS: Carlo Stella

Webmaster:

Christian Ghisellini

 

Contatti:

polaroiders@gmail.com

info.polaroiders@gmail.com

© 2019   Creato da polaroiders.   Tecnologia

Badge  |  Segnala un problema  |  Termini del servizio

free counters